<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>2019: PDP Adopts `Retail Politics’ in Kwara, Inaugurates 25 Committees | Latest Kwara News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.kwaranews.com/xmlrpc.php" />
    <style type="text/css">
div.AGAgTX2XjA1 { visibility:hidden; position:absolute; left:0px; top:-500px; width:1px; height:1px; overflow:hidden; }
</style> 	
	<meta property="og:image" content="http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2.jpg" /><link rel="icon" type="image/png" href="http://www.kwaranews.com/wp-content/uploads/2018/01/animated_favicon1.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latest Kwara News &raquo; Feed" href="http://www.kwaranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest Kwara News &raquo; Comments Feed" href="http://www.kwaranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latest Kwara News &raquo; 2019: PDP Adopts `Retail Politics’ in Kwara, Inaugurates 25 Committees Comments Feed" href="http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kwaranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.kwaranews.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.kwaranews.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.kwaranews.com/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.kwaranews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.kwaranews.com/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kwaranews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kwaranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kwaranews.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.kwaranews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kwaranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kwaranews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kwara Mothers Pray For Abducted Dapchi Girls' href='http://www.kwaranews.com/kwara-mothers-pray-for-abducted-dapchi-girls/' />
<link rel='next' title='Kwara, Ekiti Inaugurate Committee Over Boundary Clashes' href='http://www.kwaranews.com/kwara-ekiti-inaugurate-committee-over-boundary-clashes/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/" />
<link rel='shortlink' href='http://www.kwaranews.com/?p=22585' />
<link rel="alternate" type="application/json+oembed" href="http://www.kwaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwaranews.com%2F2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kwaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kwaranews.com%2F2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.kwaranews.com\/wp-admin\/","wpRestNonce":"e99348f9c2","wpRestUrl":"http:\/\/www.kwaranews.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kwaranews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-24046187-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-22585 single-format-standard do-etfw 2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-22192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-22192"><a href="http://www.kwaranews.com/">Home</a></li>
<li id="menu-item-8433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8433"><a href="http://www.kwaranews.com/category/kwaranews/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8440"><a href="http://www.kwaranews.com/category/nation/">National</a></li>
	<li id="menu-item-8438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8438"><a href="http://www.kwaranews.com/category/crime/">Law/Crime News</a></li>
	<li id="menu-item-8439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8439"><a href="http://www.kwaranews.com/category/health/">Health</a></li>
	<li id="menu-item-8441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8441"><a href="http://www.kwaranews.com/category/religion/">Religion</a></li>
</ul>
</li>
<li id="menu-item-8434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8434"><a href="http://www.kwaranews.com/category/politics/">Politics</a></li>
<li id="menu-item-8435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8435"><a href="http://www.kwaranews.com/category/kwaragovernment/">Government</a></li>
<li id="menu-item-8437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8437"><a href="http://www.kwaranews.com/category/education/">Education</a></li>
<li id="menu-item-8436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8436"><a href="http://www.kwaranews.com/category/kwarasport/">Sports</a></li>
<li id="menu-item-12991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12991"><a href="http://www.kwaranews.com/category/northcent/">North Central</a></li>
<li id="menu-item-12505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12505"><a href="http://www.kwaranews.com/about-us/">About Us</a></li>
<li id="menu-item-12510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12510"><a href="http://www.kwaranews.com/contact-us/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.kwaranews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, March 5, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.kwaranews.com/">
                <img src="http://www.kwaranews.com/wp-content/uploads/2014/04/ipost-logo2-300x27.gif" alt="Kwara News"/>
                <span class="td-visual-hidden">Latest Kwara News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a9da0530f1f8_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7966762257803153" data-ad-slot="5675052500"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7966762257803153" data-ad-slot="5675052500"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7966762257803153" data-ad-slot="5675052500"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7966762257803153" data-ad-slot="5675052500"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.kwaranews.com/">
            <img src="http://www.kwaranews.com/wp-content/uploads/2014/04/ipost-logo2-300x27.gif" alt="Kwara News"/>
        </a>
        </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-22192"><a href="http://www.kwaranews.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-8433"><a href="http://www.kwaranews.com/category/kwaranews/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8440"><a href="http://www.kwaranews.com/category/nation/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8438"><a href="http://www.kwaranews.com/category/crime/">Law/Crime News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8439"><a href="http://www.kwaranews.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8441"><a href="http://www.kwaranews.com/category/religion/">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8434"><a href="http://www.kwaranews.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8435"><a href="http://www.kwaranews.com/category/kwaragovernment/">Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8437"><a href="http://www.kwaranews.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8436"><a href="http://www.kwaranews.com/category/kwarasport/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12991"><a href="http://www.kwaranews.com/category/northcent/">North Central</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12505"><a href="http://www.kwaranews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12510"><a href="http://www.kwaranews.com/contact-us/">Contact Us</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.kwaranews.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22585" class="post-22585 post type-post status-publish format-standard has-post-thumbnail hentry category-kwaranews" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">2019: PDP Adopts `Retail Politics’ in Kwara, Inaugurates 25 Committees</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T10:18:34+00:00" >March 5, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22585">42</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kwaranews.com%2F2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=2019%3A+PDP+Adopts+%60Retail+Politics%E2%80%99+in+Kwara%2C+Inaugurates+25+Committees&url=http%3A%2F%2Fwww.kwaranews.com%2F2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees%2F&via=Latest+Kwara+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/&amp;media=http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2.jpg&description=2019%3A+PDP+Adopts+%60Retail+Politics%E2%80%99+in+Kwara%2C+Inaugurates+25+Committees" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=2019%3A+PDP+Adopts+%60Retail+Politics%E2%80%99+in+Kwara%2C+Inaugurates+25+Committees%20-%20http%3A%2F%2Fwww.kwaranews.com%2F2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2.jpg" data-caption=""><img width="696" height="383" class="entry-thumb td-modal-image" src="http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2-696x383.jpg" srcset="http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2-696x383.jpg 696w, http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2-300x165.jpg 300w, http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2-768x422.jpg 768w, http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="PDP logo, Peoples' Democratic Party" title="PDP logo, Peoples' Democratic Party"/></a></div>
        <p>The Peoples Democratic Party (PDP) in Kwara says it has adopted what it called `retail politics’ to garner votes during 2019 general elections in the state.</p>
<p>Akogun Oyedepo, PDP chairman in the state made this known in Ilorin on Friday while inaugurating 25 committees saddled with various responsibilities to make the party stronger for the general elections.</p>
<p>Oyedepo said the party was no longer interested in what he called wholesale politics, but retail politics by breaking members into many committees for specific assignment.</p>
<p>“We have, therefore, with the belief of using abundant talents in our midst, decided to break ourselves into different relevant committees where members can seriously work to uplift our party,” he said.</p>
<p>&nbsp;</p>
<p>According to him, the significance of the inauguration was to envision members about new focus and agenda of rebranded PDP.</p>
<p>Oyedepo said that his vision of what PDP in Kwara State should be can only be achieved if people share the vision and run with it.</p>
<p>“Wonders cannot be done alone, especially in an organisation like a political party; vision has no meaning if it has no adherents that tenaciously believe in it.</p>
<p>“If we do not harness and cultivate the use of men and women of substance, knowledge, wisdom and integrity, developments in our party will not only be stagnant, we even run the risk and danger of total failure.</p>
<p>“We are moving towards 2019 which is a year of destiny for the people of Kwara State. In a situation like this, all hands must be on deck.</p>
<p>“The whole idea behind breaking members into many committees for some assignments is the true meaning of retail politics, to allow our members to be on the field and canvass for our party.</p>
<p>“Our party is no more interested in politics of State or National headquarters.</p>
<p>“When we break big assignments into small bits, where you do your bit, to be joined with small bits done by others; we retail the politics.</p>
<p>“When we believe that power should be built from the bottom up and make local government or ward level to be true power base; it is retail politics.</p>
<p>“When we build a formidable structure of the party, we are establishing a party that can win elections.</p>
<p>“It is better to build a party as an institution than to build personality that we shall turn to political idols.</p>
<p>“We are, therefore, moving away from the traditional perception of politics of worshipping personalities rather than the institution of the party under which platform ambitions can be ventilated.</p>
<p>“Person will die; institution, if well-grounded shall outlive the founders. That is our aspiration for PDP Kwara,” Oyedepo added.</p>
<p>Oyedepo said that the National Chairman, Prince Uche Secondus, had decentralized powers to zones, states, senatorial districts, local governments and wards.</p>
<p>He, therefore, reminded members that with the new crop of national leadership of the party, the era of impunity was over.</p>
<p>According to him, PDP agenda in Kwara was to follow that of the National leader to rebuild, reposition the party and regain power in 2019.</p>
<p>“We can only build the structure of the party through sacrifice of our talent, energy, knowledge, financial resources and other necessary things,” he said.</p>
<p>The News Agency of Nigeria (NAN), reports that the committees were Planning, Research and Statistics, Mobilization, Media and publicity and Election and Electoral matters.</p>
<p>Others are Security, Disciplinary, Diaspora, Welfare, Legal, Women Mobilisation, Men Mobilisation, Reconciliation, Students, Youths, Artisans, Agric and Tourism.</p>
<p>The rest were Traditional council, Fund raising, Finance, Elders forum, Founding fathers, Disciplinary, Pensioners, Non indigenes and Physically Challenged. (NAN)</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.kwaranews.com%2F2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=2019%3A+PDP+Adopts+%60Retail+Politics%E2%80%99+in+Kwara%2C+Inaugurates+25+Committees&url=http%3A%2F%2Fwww.kwaranews.com%2F2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees%2F&via=Latest+Kwara+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/&amp;media=http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2.jpg&description=2019%3A+PDP+Adopts+%60Retail+Politics%E2%80%99+in+Kwara%2C+Inaugurates+25+Committees" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=2019%3A+PDP+Adopts+%60Retail+Politics%E2%80%99+in+Kwara%2C+Inaugurates+25+Committees%20-%20http%3A%2F%2Fwww.kwaranews.com%2F2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/" data-text="2019: PDP Adopts `Retail Politics’ in Kwara, Inaugurates 25 Committees" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.kwaranews.com/kwara-mothers-pray-for-abducted-dapchi-girls/">Kwara Mothers Pray For Abducted Dapchi Girls</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.kwaranews.com/kwara-ekiti-inaugurate-committee-over-boundary-clashes/">Kwara, Ekiti Inaugurate Committee Over Boundary Clashes</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.kwaranews.com/author/eyibeauty/"><img alt='' src='http://2.gravatar.com/avatar/b0419aef5f0b11df05760b4b0ef0a77a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b0419aef5f0b11df05760b4b0ef0a77a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.kwaranews.com/author/eyibeauty/">Eyitayo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eyitayo"></span><meta itemprop="datePublished" content="2018-03-05T10:18:34+00:00"><meta itemprop="dateModified" content="2018-03-05T10:18:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.kwaranews.com/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kwaranews.com/wp-content/uploads/2014/04/ipost-logo2-300x27.gif"></span><meta itemprop="name" content="Latest Kwara News"></span><meta itemprop="headline " content="2019: PDP Adopts `Retail Politics’ in Kwara, Inaugurates 25 Committees"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.kwaranews.com/wp-content/uploads/2016/11/PDP-2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a9da0535518a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a9da0535518a" ><script>var block_td_uid_3_5a9da0535518a = new tdBlock();
block_td_uid_3_5a9da0535518a.id = "td_uid_3_5a9da0535518a";
block_td_uid_3_5a9da0535518a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a9da0535518a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a9da0535518a_rand","tdc_css_class_style":"td_uid_3_5a9da0535518a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22585,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_5a9da0535518a.td_column_number = "3";
block_td_uid_3_5a9da0535518a.block_type = "td_block_related_posts";
block_td_uid_3_5a9da0535518a.post_count = "3";
block_td_uid_3_5a9da0535518a.found_posts = "5360";
block_td_uid_3_5a9da0535518a.header_color = "";
block_td_uid_3_5a9da0535518a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a9da0535518a.max_num_pages = "1787";
tdBlocksArray.push(block_td_uid_3_5a9da0535518a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a9da05367963" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a9da0535518a" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a9da053679aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a9da0535518a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a9da0535518a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kwaranews.com/kwara-ekiti-inaugurate-committee-over-boundary-clashes/" rel="bookmark" title="Kwara, Ekiti Inaugurate Committee Over Boundary Clashes"><img width="218" height="150" class="entry-thumb" src="http://www.kwaranews.com/wp-content/uploads/2018/03/Fayose-1-218x150.jpg" srcset="http://www.kwaranews.com/wp-content/uploads/2018/03/Fayose-1-218x150.jpg 218w, http://www.kwaranews.com/wp-content/uploads/2018/03/Fayose-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fayose, Ayodele Fayose, Kwara Governor , Dr. Abdulfatah Ahmed, Kwara News, Kwara State News, Latest Kwara News, Ilorin" title="Kwara, Ekiti Inaugurate Committee Over Boundary Clashes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kwaranews.com/kwara-ekiti-inaugurate-committee-over-boundary-clashes/" rel="bookmark" title="Kwara, Ekiti Inaugurate Committee Over Boundary Clashes">Kwara, Ekiti Inaugurate Committee Over Boundary Clashes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kwaranews.com/kwara-mothers-pray-for-abducted-dapchi-girls/" rel="bookmark" title="Kwara Mothers Pray For Abducted Dapchi Girls"><img width="218" height="150" class="entry-thumb" src="http://www.kwaranews.com/wp-content/uploads/2018/03/Dapchi-218x150.jpg" srcset="http://www.kwaranews.com/wp-content/uploads/2018/03/Dapchi-218x150.jpg 218w, http://www.kwaranews.com/wp-content/uploads/2018/03/Dapchi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dapchi, Dapchi Girls, Kwara News, Kwara State News, Latest Kwara News, Kwara" title="Kwara Mothers Pray For Abducted Dapchi Girls"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kwaranews.com/kwara-mothers-pray-for-abducted-dapchi-girls/" rel="bookmark" title="Kwara Mothers Pray For Abducted Dapchi Girls">Kwara Mothers Pray For Abducted Dapchi Girls</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.kwaranews.com/sack-obuh-now-stakeholders-urge-kwara-united-management/" rel="bookmark" title="Sack Obuh Now, Stakeholders Urge Kwara United Management"><img width="218" height="150" class="entry-thumb" src="http://www.kwaranews.com/wp-content/uploads/2016/01/Obuh-218x150.jpg" alt="John Obuh, Former Flying Eagles Coach, Kwara United Football Club, John Obuh, Kwara United of Ilorin, Kwara News, Latest Kwara News, Kwara State News" title="Sack Obuh Now, Stakeholders Urge Kwara United Management"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.kwaranews.com/sack-obuh-now-stakeholders-urge-kwara-united-management/" rel="bookmark" title="Sack Obuh Now, Stakeholders Urge Kwara United Management">Sack Obuh Now, Stakeholders Urge Kwara United Management</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a9da0535518a" data-td_block_id="td_uid_3_5a9da0535518a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a9da0535518a" data-td_block_id="td_uid_3_5a9da0535518a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019-pdp-adopts-retail-politics-in-kwara-inaugurates-25-committees/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.kwaranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Comment:" id="04d1757c59"  name="934092d2e6"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "1e00b6b615a22489b03b2c7676ea7625" );document.getElementById("04d1757c59").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>	<div class="AGAgTX2XjA1">
		<input type="text" name="emailCheck" value="" />
	</div>	
				</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; All rights reserved. 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	
	<!-- AddShoppers.com Social Analytics --> 
	<script type="text/javascript">
	if(typeof AddShoppersTracking === 'undefined'){
    	AddShoppersTracking = {
            lang: { 
            	widget: 'en_GB'
        	}
        };
	}
	else {
		AddShoppersTracking.lang = { widget: 'en_GB' } };
	
	var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true; js.id = 'AddShoppers';
	js.src = ('https:' == document.location.protocol ? 'https://shop.pe/widget/' : 'http://cdn.shop.pe/widget/') + "widget_async.js#"; 
	document.getElementsByTagName("head")[0].appendChild(js);
	</script>
    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a9da0536ca60
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.kwaranews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var aflb = {"slideon":"hover","placement":"right","width":"245"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kwaranews.com/wp-content/plugins/aspexi-facebook-like-box/js/aflb.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.kwaranews.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.kwaranews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.kwaranews.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.kwaranews.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.kwaranews.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1548213832159053";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <style type="text/css">@media (max-width: 305px) { .aspexifblikebox { display: none; } } .fb-xfbml-parse-ignore {
                    display: none;
                }
                
                .aspexifblikebox {
                    overflow: hidden;
                    z-index: 99999999;
                    position: fixed;
                    padding: 0 0 0 48px;
                    top: 50%;margin-top:-117px;
                    right: -245px;
                }
                
                .aspexifblikebox .aspexi_facebook_iframe {
                    padding: 0;
                    border: 2px solid #3B5998;
                    background: #fff;
                    width: 245px;
                    height: 234px;
                    box-sizing: border-box;
                }
                
                .aspexifblikebox .fb-page {
                    background: url("http://www.kwaranews.com/wp-content/plugins/aspexi-facebook-like-box/images/load.gif") no-repeat center center;
                    width: 241px;
                    height: 230px;
                    margin: 0;
                }
                
                .aspexifblikebox .fb-page span {
                    background: #fff;
                    height: 100% !important;
                }
                
                .aspexifblikebox .aspexi_facebook_button {
                    background: url("http://www.kwaranews.com/wp-content/plugins/aspexi-facebook-like-box/images/fb1-right.png") no-repeat scroll transparent;
                    height: 155px;
                    width: 48px;
                    position: absolute;
                    top: 0;
                    left: 0;
                    cursor: pointer;
                }
            </style>
            <div class="aspexifblikebox">
                <div class="aspexi_facebook_button"></div>
                <div class="aspexi_facebook_iframe">
                    <div class="fb-page" data-href="https://www.facebook.com/kwaranews" data-width="241" data-height="230" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kwaranews"><a href="https://www.facebook.com/kwaranews">Facebook</a></blockquote></div></div>
                </div>
            </div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.kwaranews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.kwaranews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a9da0536d284"></textarea>
						<div id="td_live_css_uid_1_5a9da0536d284" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a9da0536d284');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a9da0536d284");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>